Use regal with OF


#1

Hi,

I want to use the regal library with OF (on an raspberry pi, ie armel6). It does of course conflict with

#include “GLES2/gl2ext.h”

Is there any way to change the default opengles libraries with another like regal?