Ubuntu under FaceTracker and then enter an example

I run Ubuntu under FaceTracker and then enter an example in which openFramework runs, but why does it suggest this error?

Once again I have downloaded the Dependencies.sh file on the GIT and all the dependencies are installed, and what is the reason for this problem

thank you