I get an error when Qt Creator parse file with name of.qbs

I get an error whe Qt Creator parse file with name of.qbs.

After successful installation I created the new project. But when I open project i get an error.

The screen:

Qt Creator 4.1.0
Based on Qt 5.7.0 (GCC 4.9.1 20140922 (Red Hat 4.9.1-10), 64 bit)

Anybody can help me?

OF 0.9.3 is only compatible with qt creator 3.6.1 you can download the new version of openFrameworks, 0.9.4 that solves that problem

It did not help me.
I get an another error: There is a problem to detect the ‘find’ command.

The screen:

there was an error in the packages we uploaded for 0.9.4. should be fixed now if you redownload it

Thanks.