How to install the ofxOpenNI on Xcode7.3?

How to install the ofxOpenNI on Xcode7.3 ?

errpr: "ld: library not found for -lOpenNI "

what should I do ?


+